Post Oficial KTM DUKE 200 y 390

  • Mensajes: 216
  • Gracias recibidas: 7
1 semana 4 días antes - 1 semana 4 días antes #172145 por jploco2
Post Oficial KTM DUKE 200 y 390

amsantana escribió:

jploco2 escribió:

neopaixa77 escribió:

arangolucho escribió: el dueño anterior me advirtio que esta tenia ese problema ya le ensayaron un tacometro completo nuevo y paso lo mismo o sea que el problema no es ese, alguna sugerencia de donde empiezo a buscar? cableado, plato de bobinas, bateria?


Normalmente son los primeros efectos de que el plato de bobinas comenzará a fallar y los síntomas de averías irán de menos a más hasta que tengas que cambiarlo $$. Esta situación fue corregida en el modelo 2016-2 y 2017.
Saludos!


por que sucede esas fallas? , que cuidados se debe tener con los modelos que tengan esas fallas?



Hola, según lo que hemos hablado en el club con varios que tienen la 390 de diferentes modelos, el problema está en la calidad del plato de bobinas, simplemente no es la mejor y algunos solucionaron el problema mandandolo a "embobinar" y sale más barato que el repuesto y parece ser que dura mucho más.

La verdad si estás pensando en comprarte una de los modelos problemáticos mejor reúne otros pesos y te compras una sin problemas, no sólo corrigieron lo del plato de bobinas sino también el tema del ventilador que tiraba el aire directo al piloto y otras cositas que ya no recuerdo.
Es mejor ir tranquilo por la ruta disfrutando la moto que estar psicociado pensando cuando se dañará.

Saludos


hola amigo , muchas gracias por tu aporte , lo tendre en cuenta. para mi la mejor 300cc del mercado, deja regados a las kawa 300 y r3, ya en muy pero muy largo trayecto podria si alcanzarla y pasarla pero de resto esta ktm 390 es el sueño de moto que quiero tener. por ultimo que modelo me recomiendas tener que no tenga nada de problemas y que sea del modedo 390 normal , la NG no me gusta ?
Última Edición: 1 semana 4 días antes por jploco2.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 6
  • Gracias recibidas: 0
1 semana 1 día antes #172165 por mjpachecoa95
Post Oficial KTM DUKE 200 y 390
Buenas noches compañeros,

Quisiera preguntarles por una anomalía que presenta mi rc 200. A veces voy rodando y de repente se apaga la moto. Intento prenderla, le doy start y el start suena como de costumbre pero la moto no prende. Sin embargo, presionando el start y acelerando la moto empieza a mostrar rpm y después de varios intentos prende. Lo curioso es que pasa al azar y no muestra ningún código de error. Además, hice un escaneo para efectivamente descartar códigos de error y como dije no presenta ningún error, se revisó la batería, fusibles y en general sensorica con el escaner y todo estaba funcionando ok. Quisiera saber si a alguno le ha pasado algo similar para depronto tener alguna idea de lo que puede estar pasando.

Moteros les agradezco sus comentarios y saludos.

Mechanical Engineer

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 309
  • Gracias recibidas: 107
1 semana 1 día antes #172169 por amsantana
Post Oficial KTM DUKE 200 y 390

mjpachecoa95 escribió: Buenas noches compañeros,

Quisiera preguntarles por una anomalía que presenta mi rc 200. A veces voy rodando y de repente se apaga la moto. Intento prenderla, le doy start y el start suena como de costumbre pero la moto no prende. Sin embargo, presionando el start y acelerando la moto empieza a mostrar rpm y después de varios intentos prende. Lo curioso es que pasa al azar y no muestra ningún código de error. Además, hice un escaneo para efectivamente descartar códigos de error y como dije no presenta ningún error, se revisó la batería, fusibles y en general sensorica con el escaner y todo estaba funcionando ok. Quisiera saber si a alguno le ha pasado algo similar para depronto tener alguna idea de lo que puede estar pasando.

Moteros les agradezco sus comentarios y saludos.



Hola amigo, por lo que describes puede ser problema del inyector, debe tener algo que lo obstruye, deberías realizar un mantenimiento al cuerpo de aceleración que incluya lavado con ultrasonido, aprovecha y lava el tanque para eliminar impurezas y hasta piensa en cambiar de EDS, he visto algunas donde la extra sale con mucho sedimento.
El siguiente usuario dijo gracias: mjpachecoa95

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 725
  • Gracias recibidas: 270
  • Medelllin
1 semana 1 día antes #172180 por Google
Post Oficial KTM DUKE 200 y 390

mjpachecoa95 escribió: Buenas noches compañeros,

Quisiera preguntarles por una anomalía que presenta mi rc 200. A veces voy rodando y de repente se apaga la moto. Intento prenderla, le doy start y el start suena como de costumbre pero la moto no prende. Sin embargo, presionando el start y acelerando la moto empieza a mostrar rpm y después de varios intentos prende. Lo curioso es que pasa al azar y no muestra ningún código de error. Además, hice un escaneo para efectivamente descartar códigos de error y como dije no presenta ningún error, se revisó la batería, fusibles y en general sensorica con el escaner y todo estaba funcionando ok. Quisiera saber si a alguno le ha pasado algo similar para depronto tener alguna idea de lo que puede estar pasando.

Moteros les agradezco sus comentarios y saludos.


Hola, eso le pasó a la Duke 200 que tuve... le pasó un par de veces... en la misma semana.... y mágicamente así como llegó nunca más le volvió a pasar. Sin hacerle nada, sin tocarla, no le volvió a pasar. Si leí en varias páginas que uno debe esperar 5 segundos antes de darle start nuevamente.

Brindamos soluciones en informática con tecnología Microsoft de última generación. www.spisoluciones.com . Especialistas en software administrativo, centros de servicio para motocicletas y reencauchadoras.
El siguiente usuario dijo gracias: mjpachecoa95

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Mensajes: 6
  • Gracias recibidas: 0
6 días 4 horas antes #172188 por mjpachecoa95
Post Oficial KTM DUKE 200 y 390
A mi es la 4ta vez que me pasa pero como te digo la moto sigue funcionando como si nada y no presenta ningún problema. Incluso se siente igual por lo que no puedo decir que ha cambiado algo

Mechanical Engineer

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: smogneopaixa77jdavidmr